fredag den 4. januar 2013

Upload af billeder? Hjælp?

Pludselig kan jeg ikke uploade billeder? Af den simple årsag, at der mangler den der boks, hvor man går ind og vælger, hvor på sin computer billedet skal hentes fra? Hvorfor er den mon pludselig væk? Er der nogle af jer andre, der oplever det samme mon? Eller ved, hvad man kan gøre ved det?

På forhånd tak!

40 kommentarer:

  1. Har du den nyeste version af flashplayer? Kan måske løse det, hentes hos adobe :0)

    SvarSlet
    Svar
    1. Hej Jane

      Ja, det har jeg.... det mærkelige er jo, at det er fra den ene dag til den anden? Ihh...

      Kh. Mette

      Slet
  2. Lige netop dette problem har jeg ikke oplevet, kun at jeg ikke kan oploade flere billeder, hvilket heldigvis er blevet løst, da jeg har valgt at betale et lille beløb om måneden.

    Men håber du finder en løsning, rigtig god weekend.

    Mvh Helena

    SvarSlet
    Svar
    1. Hej Helena

      Ja, det når alle jo til på et tidspunkt :-) Men nej - det er også føste gang, at jeg oplever dette! men ret frustrerende...

      Kh. Mette

      Slet
  3. har set 2 andre blogger med det problem men ved ikke hvad man skal gøre desværre :(

    SvarSlet
    Svar
    1. Hej Helle

      Øv! Men giv gerne lyd, hvis du finder et svar et sted derude :-)

      Kh. Mette

      Slet
  4. Har lige præcis fået det samme problem ?
    Håber at det lykkes ós at få løst problemet :-)

    SvarSlet
    Svar
    1. Hej Gitte

      Nå!? Det var da på en eller anden måde både befriende og irriterende! Ja, jeg håber også at vi finder ud af at løse det - for der er da ikke meget ved et indlæg uden billeder :-(

      Kh. Mette

      Slet
  5. Hvilken Browser bruger du Mette? Prøv med Crome eller Firefox. Ellers prøv at logge helt af - åben nyt vindue og log på igen. Håber noget af det virker :-)

    SvarSlet
    Svar
    1. Hej Christine

      Øv, der er ikke noget af det, der virker :-( Men hvorfor skulle det også lige ændre sig over natten mon?

      Kh. Mette

      Slet
  6. Øv øv jeg har samme problem og jeg er endda forholdsvis ny blogger, så jeg kan da umuligt ha opbrugt min billede 'kvote' endnu... Skriv endelig når du/andre har en løsning på problemet...

    SvarSlet
    Svar
    1. Hej Anita

      Der begynder at tegne sig et billede af, at det nok er et generelt problem - som skal fixes af Blogger.... Vi må væbne os med tålmodighed :-)

      Kh. Mette

      Slet
  7. Svar
    1. Hej Gitte Luna

      Øv øv altså!! Det er virkelig træls!

      Kh. Mette

      Slet
  8. Jeg melder mig i klubben med samme problem - ihhhhh - hvor er det irriterende! God weekend.
    K.h.
    Christina

    SvarSlet
    Svar
    1. Hej Christina

      Mega irriterende!!!! Også god weekend til dig :-)

      Kh. Mette

      Slet
    2. Nu lykkedes det faktisk for mig - jeg brugte firefox. Men måske er problemet bare løst:-)
      K.h.
      Christina

      Slet
    3. Jeg håber at mit også løser sig!

      Slet
  9. Har samme problem... Tror bare det er et blogger problem, og så må vi væbne os med tålmodighed, til de har løst det, hvis jeg kender blogger ret.. :)

    SvarSlet
    Svar
    1. Hej Rakel

      Ja - det tænker jeg også, at det er, når så mange oplever det samme - men irriterende er det :-)

      Kh. Mette

      Slet
  10. Tak for de fine figurer, som er kommet idag. Er absolut vild med dem, og endnu mere vild med at de var mindre end jeg havde forestillet mig.. :)

    SvarSlet
    Svar
    1. Hej igen

      Fedt at de er kommet godt frem - og at du er glad for dem :-) Jeg er også helt vild med dem - og især størrelsen er super!!

      Kh. Mette

      Slet
  11. Melder mig ind i klubben - dog kan man gå ind via HTML - billede kvaliteten bliver bare dårlig..... er kommet siden igår desværre....Meld endeligt tilbage når nogen har en løsning.
    Mette

    SvarSlet
    Svar
    1. Øv øv øv Mette.... Vi håber at de får det fikset snarest! Så vi kan sprøjte vores billedrige indlæg ud igen :-)

      Kh. Mette

      Slet
  12. ØV jeg kan heller ikke! så du den mail jeg havde fået (er på min blog) - håber ikke det hænger sammen??

    SvarSlet
    Svar
    1. Hej Mia

      Arh men altså!! jeg tror ikke det hænger sammen med mailen (som jeg også har fået)... men et blogger problem generelt :-( Mht. mailen så tænker jeg at betale (det gør jeg jo i forvejen...?).

      Kh. Mette

      Slet
  13. Jeg har også fået samme problem- jeg betaler til google hver måned og har ikke fået en mail som Mia skriver, så tror ikke det hænger sammen. FOR SYV SØREN OGSÅ.......

    SvarSlet
    Svar
    1. Hej Heidi

      Ja - for syv søren - lige mine ord :-) Mega irriterende - men tror heller ikke det hænger sammen med den mail - men tværtimod et generelt Blogger problem (dem har vi jo trods alt set nogle stykker af efterhånden).

      Kh. Mette

      Slet
  14. Jeg har tidligere oplevet dette problem - men det var væk dagen, eller dagene efter. Tror, som Rakel også er inde på, at det er et problem i Blogger.

    Kh
    Anna

    SvarSlet
    Svar
    1. Hej Anna

      Ja, det tror jeg også det er - kombineret med browseren evt. - nu virker det i hvert fald i Firefox for mig.

      Kh. Mette

      Slet
  15. Mystisk... jeg prøvede lige at oprette et indlæg og sætte et billede ind og det virkede uden problemer. Både i morges og nu.
    Men hvorfor skulle jeg være den eneste der kan sætte et billede ind?! :-/

    SvarSlet
    Svar
    1. Hej Merete

      Jeg har netop lavet et indlæg - med billeder. Men det fungerer kun i Firefox og ikke i Explorer - for mig. Mystisk.

      Kh. Mette

      Slet
    2. Merete ... du er da ikke den eneste der kan sætte billeder ind det er da mange der ikke er ramt !!!

      tror blogger bliver opdateret eller de roder med den bagved ...

      Slet
  16. Jeg kan heller ikke sætte billeder ind her til aften :(

    SvarSlet
  17. Jeg har det samme problem, MEN det lykkedes mig at snyde Blogger ;o) Så der kom billede på bloggen! ;o)....

    Løsning:
    Gå først på din Picasa album og upload et billede til Pisaca blog-album.
    Derefter når du er i Blogger vil tilføje et billede til indlægget - vælg i venstre menu "Fra Picasa webalbum", og vælg derefter det billede, du lige har uploadet.
    resten som sædvanligt.

    ;o) God weekend! ;o)

    SvarSlet
    Svar
    1. Præcis! :) Sådan løste jeg også problemet! :)

      Slet
  18. ja det er så også et problem hos mig ihhhhhhh da virkelig mega pressss
    håber de får løst det snarest!!!

    SvarSlet
  19. Jeg har det samme problemet, men nå vil jeg forsøke et tips du har fått. Utrolig irriterende når sånt skjer. D

    SvarSlet
  20. min oploadbox er netop i disse dage også forsvundet!!!! men du kan gå ind i HTLM i venstreside og så loade billede og når du har loade det ind i indlægget, så står billedet i koder, så trykker du skriv og så skulle billdet gerne vise sig! lidt besværligt men en nødløsning!! for det kan ikke passe at den bare er væk!!!

    SvarSlet
  21. Jeg slutter mig også lige til... Og nogle utrolige gode fif i alle kommer med!
    Håber det lykkes for jer og selvfølgelig også mig selv;)

    SvarSlet

Related Posts Plugin for WordPress, Blogger...